お客様のご来店を歓迎します!

会員資格

助け

広州市維能達ソフトウェア科学技術有限公司
カスタム製造元

主な製品:

ybzhan>製品
製品分類

広州市維能達ソフトウェア科学技術有限公司

  • メール

    Sevice@vnata.com

  • 電話

  • 住所

    404

すぐに連絡する

UPSネットワーク監視アダプタ(V 500 C/V 800 C)

ネゴシエーション可能更新09/14
モデル
メーカーの性質
生産者
製品カテゴリー
原産地

概要

UPSネットワーク監視アダプタ(V 500 C/V 800 C)

製品詳細

製品のインストールインストール

V500C/V800C安装示图

製品パラメータパラメータ

  • パラメータ性能

    CPU:32ビットアーム7 50MHz

    RAM の:16M

    フラッシュ ROM:2M

    NMSサポート:HP オープンビュー,SUN SunNet マネージャー,

    IBM ネットビュー,ノベル NMS,アクトン Accniew

    ネットワークインタフェース:10/100メートルてきおう

    UPS のインタフェース:スロット RS232

    エキスパンションポート:RJ45,RS485 の、温湿度などの機器に使用

    ブラウザのサポート:IE は(5.0、5.5、6.0、7.0、8.0),ネットスケープ

    SNMB MIB:MIB-II(RFC1213 について,RFC1315 について,RFC1316 の),パワーマン MIB

    ネットワークプロトコル:TCP,UDP,SNMP,HTTP,ARP,ICMP,テルネット

    LED:P:電源LED、R:運転指示ランプ、U:UPS の接続LED

    動作電圧:DC9〜12V,<150mA

    動作環境温度:-20℃~80℃

    動作環境湿度:10%~80%

  • 機能&特長

    1. UPSネットワークIP管理、7*24時間は無人

    2. 組み込み機器の統合WEBサーバー#サーバー#

    3. オペレーション・ログ、アラート・ログ記憶域、クエリー

    4. サーバのシャットダウン保護

    5. 計画タスク:UPS のスイッチングマシン&UPSセルフテスト

    6. 拡張性2路周囲温湿度

    7. 業界固有IPクエリ・テクノロジーの損失

    8. 内蔵クロック、非校正時

    9. UPS のリモートセルフテスト、リモートスイッチ

    10. 業界固有SNMPせいぎょきのう

    11. 電池の低圧補助判断を増加し、電池容量の無駄な消費を防止し、電池容量の合理的な計画を達成する

    12. 輸入オリジナル部品を採用し、給電電源は良質な胆(タンタル)容量を採用する

    13. V500C型単相をサポートUPS の,V800C三相を支持するUPS の

  • 物理仕様

    寸法:132mm*68mm*43mm

    重量:76グラム

    色:ブラック+青

    マテリアル:ようきょくアルミナ+ PCBA

    貯蔵環境温度:-10℃~70℃

    保管環境湿度:20%~75%

  • 製品リスト

    の名前をあげる 数量 単位
    V500C/V800C 1 PCS
    製品仕様書 1 PCS
    合格証 1 PCS
    送り状 1 PCS


  • ほうそうきかく

    包装材料:静電気防止袋を用いた包装